<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Matching the markets - The Network Journal</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tnj.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://tnj.com/wp-content/uploads/2020/08/favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.6 (Yoast SEO v19.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Matching the markets" />
	<link rel="canonical" href="https://tnj.com/matching-the-markets/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Matching the markets" />
	<meta property="og:description" content="Matching the markets" />
	<meta property="og:url" content="https://tnj.com/matching-the-markets/" />
	<meta property="og:site_name" content="The Network Journal" />
	<meta property="article:publisher" content="https://www.facebook.com/networkjournal/" />
	<meta property="article:published_time" content="2022-07-12T14:57:35+00:00" />
	<meta property="og:image" content="https://tnj.com/wp-content/uploads/2022/07/balane.jpg" />
	<meta property="og:image:width" content="1021" />
	<meta property="og:image:height" content="640" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@networkjournal" />
	<meta name="twitter:site" content="@networkjournal" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="TNJ Staff" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tnj.com/#organization","name":"The Network Journal","url":"https://tnj.com/","sameAs":["https://www.instagram.com/thenetworkjournal/","https://www.youtube.com/azizgueyeadetimirnthenetworkjournal","https://www.facebook.com/networkjournal/","https://twitter.com/networkjournal"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://tnj.com/#/schema/logo/image/","url":"https://tnj.com/wp-content/uploads/2020/05/TNJLogo.jpeg","contentUrl":"https://tnj.com/wp-content/uploads/2020/05/TNJLogo.jpeg","width":947,"height":353,"caption":"The Network Journal"},"image":{"@id":"https://tnj.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://tnj.com/#website","url":"https://tnj.com/","name":"The Network Journal","description":"An online magazine for Black Professionals and Small Business Owners","publisher":{"@id":"https://tnj.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tnj.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://tnj.com/matching-the-markets/#primaryimage","url":"https://tnj.com/wp-content/uploads/2022/07/balane.jpg","contentUrl":"https://tnj.com/wp-content/uploads/2022/07/balane.jpg","width":1021,"height":640,"caption":"Photo by Dids"},{"@type":"WebPage","@id":"https://tnj.com/matching-the-markets/#webpage","url":"https://tnj.com/matching-the-markets/","name":"Matching the markets - The Network Journal","isPartOf":{"@id":"https://tnj.com/#website"},"primaryImageOfPage":{"@id":"https://tnj.com/matching-the-markets/#primaryimage"},"datePublished":"2022-07-12T14:57:35+00:00","dateModified":"2022-07-12T14:57:35+00:00","description":"Matching the markets","breadcrumb":{"@id":"https://tnj.com/matching-the-markets/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://tnj.com/matching-the-markets/"]}]},{"@type":"BreadcrumbList","@id":"https://tnj.com/matching-the-markets/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tnj.com/"},{"@type":"ListItem","position":2,"name":"Matching the markets"}]},{"@type":"Article","@id":"https://tnj.com/matching-the-markets/#article","isPartOf":{"@id":"https://tnj.com/matching-the-markets/#webpage"},"author":{"@id":"https://tnj.com/#/schema/person/3a8ef91fdcf3b1a65d76341aeeee7a2d"},"headline":"Matching the markets","datePublished":"2022-07-12T14:57:35+00:00","dateModified":"2022-07-12T14:57:35+00:00","mainEntityOfPage":{"@id":"https://tnj.com/matching-the-markets/#webpage"},"wordCount":670,"commentCount":0,"publisher":{"@id":"https://tnj.com/#organization"},"image":{"@id":"https://tnj.com/matching-the-markets/#primaryimage"},"thumbnailUrl":"https://tnj.com/wp-content/uploads/2022/07/balane.jpg","articleSection":["Personal Finance"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tnj.com/matching-the-markets/#respond"]}]},{"@type":"Person","@id":"https://tnj.com/#/schema/person/3a8ef91fdcf3b1a65d76341aeeee7a2d","name":"TNJ Staff","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://tnj.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/953935850c5d61f7ddc87dbf491f7431?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/953935850c5d61f7ddc87dbf491f7431?s=96&d=mm&r=g","caption":"TNJ Staff"},"url":"https://tnj.com/author/tnjadmin/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Network Journal &raquo; Feed" href="https://tnj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Network Journal &raquo; Comments Feed" href="https://tnj.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Network Journal &raquo; Matching the markets Comments Feed" href="https://tnj.com/matching-the-markets/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tnj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tnj.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://tnj.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='esg-plugin-settings-css'  href='https://tnj.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=3.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='https://tnj.com/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=3.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://tnj.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tnj.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=29b8eed74f3fa54e90e15885fee4a238' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tnj.com/wp-content/themes/Newspaper/style.css?ver=11.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='convert-plus-module-main-style-css'  href='https://tnj.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=3.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='convert-plus-modal-style-css'  href='https://tnj.com/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?ver=3.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tnj.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=29b8eed74f3fa54e90e15885fee4a238' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tnj.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=b511f8c2778c2a3cb2d96b70ab83651f' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/tnj.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tnj.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/tnj.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/tnj.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.3' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.3' id='search-filter-plugin-chosen-js'></script>
<link rel="https://api.w.org/" href="https://tnj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tnj.com/wp-json/wp/v2/posts/81871" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tnj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tnj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://tnj.com/?p=81871' />
<link rel="alternate" type="application/json+oembed" href="https://tnj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftnj.com%2Fmatching-the-markets%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tnj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftnj.com%2Fmatching-the-markets%2F&#038;format=xml" />
<meta name="google-site-verification" content="9nVzNKshKFcculrhifYJusDkqN-dkqfTKXNapwPjsWA" /><script> window.abkw ='81871'</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2ee5fe7aef","wpRestUrl":"https:\/\/tnj.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tnj.com\/wp-admin\/","wpRestNonce":"2ee5fe7aef","wpRestUrl":"https:\/\/tnj.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/tnj.com\/wp-admin\/","wpRestNonce":"2ee5fe7aef","wpRestUrl":"https:\/\/tnj.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":81871};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7473042-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7473042-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://tnj.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://tnj.com/category/personal-finance/",
                    "name": "Personal Finance"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://tnj.com/matching-the-markets/",
                    "name": "Matching the markets"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/* Awards*/
.single ul li.tab-conversation {
    display: none;
}


.home .tdi_26 > .wpb_wrapper {
    width: auto;
    height: auto;
    margin-right: -20px;
	
}


h2.hon-title {
	text-align: center;
	font-weight: bold;
	font-size: 3em;
	margin-top: 2em;
}
.hon-name h3 {
	text-align: center;
	text-transform: uppercase;
	font-weight: bold;
}
.td_block_wrap {
	margin-bottom: 0;
	position: relative;
	clear: both;
}
.td-pb-span4 .wpb_wrapper, .td-ss-main-sidebar {
	perspective: unset !important;
}
#honorees .td-pb-span4 {
	width: calc(33.33% - 15px);
	margin-right: 15px;
	min-height: 400px
}
#honorees .box-tnj .td-pb-span4 {
	border-radius: 7px;
}
#honorees .tdm_block_icon {
	display: none;
}
#honorees .box-tnj .td-pb-span4:hover {
	border-color: transparent !important;
	box-shadow: 0 0 10px 0 #00000045;
}
.td_block_wrap{
	margin-bottom: 48px;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #b92525;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b92525;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b92525;
                }
                .tdm-btn-style1 {
					background-color: #b92525;
				}
				.tdm-btn-style2:before {
				    border-color: #b92525;
				}
				.tdm-btn-style2 {
				    color: #b92525;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b92525;
                    -moz-box-shadow: 0 2px 16px #b92525;
                    box-shadow: 0 2px 16px #b92525;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b92525;
                    -moz-box-shadow: 0 4px 26px #b92525;
                    box-shadow: 0 4px 26px #b92525;
				}
</style>

	<style id="tdw-css-placeholder">.m-0 h1,
.m-0 h2,
.m-0 h3,
.m-0 h4 .m-0 h5 {
  margin: 0;
  margin-bottom: 5px;
}
.colmn4 .td-block-row .td-block-span4 {
  width: 30% !important;
  padding: 0 !important;
  margin-bottom: 30px;
}
.colmn4 .td-block-row::before,
.colmn4 .td-block-row::after {
  display: none;
}
.m-0.td_block_single_image {
  margin-bottom: 0;
}
.tdm-title-sm {
  font-size: 17px;
  text-align: center;
}
.box-tnj .td-pb-span4 {
  border: solid black 2px;
  padding: 1em;
}
.customImages a {
  background-size: 70% !important;
}
.customImages .td-pb-span4:hover {
  background-color: #d8b258;
}
.box-tnj.removeBorder .td-pb-span4:nth-child(3),
.box-tnj.removeBorder .td-pb-span4:nth-child(4) {
  border: none;
}
.box-tnj.removeBorder .td-pb-span4:hover:nth-child(3),
.box-tnj.removeBorder .td-pb-span4:hover:nth-child(4) {
  box-shadow: none !important;
}
.box-tnj.removeBorder .td-pb-span4 {
  min-height: unset !important;
}
.td_block_template_1 .block-title {
  text-align: left;
  margin-top: 10px;
}
.home .tdi_26 > .wpb_wrapper {
  margin-top: 10px;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-81871 single-format-standard td-standard-pack personal-finance matching-the-markets global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/networkjournal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/networkjournal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/azizgueyeadetimirnthenetworkjournal" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-39039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-39039"><a href="https://tnj.com/">Home</a></li>
<li id="menu-item-42946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42946"><a href="https://tnj.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41546"><a href="https://tnj.com/category/news/business/">Business</a></li>
	<li id="menu-item-77158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77158"><a href="https://tnj.com/category/news/tnj-business-briefs/">TNJ Business Briefs</a></li>
	<li id="menu-item-39084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39084"><a href="https://tnj.com/category/news/us-news/">U.S. News</a></li>
</ul>
</li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42947"><a href="https://tnj.com/category/small-business/">Small Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39085"><a href="https://tnj.com/category/small-business/black-entrepreneurs/">Black Entrepreneurs</a></li>
	<li id="menu-item-39086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39086"><a href="https://tnj.com/category/small-business/business-advice/">Business Advice</a></li>
	<li id="menu-item-39087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39087"><a href="https://tnj.com/category/small-business/marketing/">Marketing</a></li>
	<li id="menu-item-39088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39088"><a href="https://tnj.com/category/small-business/online-marketing/">Online Marketing</a></li>
	<li id="menu-item-39089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39089"><a href="https://tnj.com/category/small-business/financing/">Financing</a></li>
	<li id="menu-item-39090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39090"><a href="https://tnj.com/category/small-business/how-to/">How-To</a></li>
</ul>
</li>
<li id="menu-item-43139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43139"><a href="https://tnj.com/category/personal-finance/">Personal Finance<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39091"><a href="https://tnj.com/category/personal-finance/taxes/">Taxes</a></li>
	<li id="menu-item-39092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39092"><a href="https://tnj.com/category/personal-finance/investment/">Investment</a></li>
	<li id="menu-item-39093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39093"><a href="https://tnj.com/category/personal-finance/home-owner/">Home Owner</a></li>
	<li id="menu-item-39094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39094"><a href="https://tnj.com/category/personal-finance/retirement/">Retirement</a></li>
</ul>
</li>
<li id="menu-item-42949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42949"><a href="https://tnj.com/category/technology/">Technology<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41325"><a href="https://tnj.com/category/technology/technology-news/">Technology news</a></li>
	<li id="menu-item-41550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41550"><a href="https://tnj.com/category/technology/personal-technology/">Personal Technology</a></li>
	<li id="menu-item-41357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41357"><a href="https://tnj.com/category/technology/business-technology/">Business Technology</a></li>
	<li id="menu-item-41358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41358"><a href="https://tnj.com/category/technology/review/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-70213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-70213"><a href="https://tnj.com/events/25womenawards/">TNJ EVENTS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-75361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75361"><a href="https://tnj.com/category/2019-influential-women/">2019 Influential Women</a></li>
	<li id="menu-item-78121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78121"><a href="https://tnj.com/category/2020-influential-women/">2020 Influential Women</a></li>
	<li id="menu-item-80859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80859"><a href="https://tnj.com/category/2021-influential-women-honoree/">2021 Influential Women Honoree</a></li>
</ul>
</li>
<li id="menu-item-39044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39044"><a href="https://tnj.com/category/career/">Career<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39099"><a href="https://tnj.com/category/career/career-advice/">Career Advice</a></li>
	<li id="menu-item-39098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39098"><a href="https://tnj.com/category/career/people_on_the_move/">On The Move</a></li>
	<li id="menu-item-41359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41359"><a href="https://jobs.tnj.com">Jobs</a></li>
</ul>
</li>
<li id="menu-item-42951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42951"><a href="https://tnj.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39103"><a href="https://tnj.com/category/lifestyle/arts-entertainment/">Arts &amp; Entertainment</a></li>
	<li id="menu-item-39104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39104"><a href="https://tnj.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li id="menu-item-39102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39102"><a href="https://tnj.com/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-39101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39101"><a href="https://tnj.com/category/lifestyle/auto/">Auto</a></li>
</ul>
</li>
<li id="menu-item-41352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41352"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70390"><a href="https://tnj.com/category/print-edition/">Print Edition</a></li>
	<li id="menu-item-68469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68469"><a href="https://tnj.com/category/tnjvideos/">Videos</a></li>
	<li id="menu-item-41366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41366"><a href="https://tnj.com/category/lists-resources/">Lists/Resources</a></li>
	<li id="menu-item-42972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42972"><a href="#">PODCAST</a></li>
	<li id="menu-item-42988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42988"><a href="https://tnj.com/magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-42970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42970"><a href="http://www.magzter.com/US/The-Network-Journal/The-Network-Journal/Business/">Digital Subscription</a></li>
		<li id="menu-item-42971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42971"><a href="https://www.ezsubscription.com/tnj/subscribe.asp">Subscribe To Magazine</a></li>
		<li id="menu-item-42980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42980"><a href="https://tnj.com/advertise/">Advertise</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tnj.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Tuesday, July 12, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-80467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-80467"><a href="https://tnj.com/category/lists-resources/">Lists/Resources</a></li>
<li id="menu-item-68392" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68392"><a href="https://tnj.com/advertise/">Advertise</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/networkjournal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/networkjournal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/azizgueyeadetimirnthenetworkjournal" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tnj.com/">
                <img src="https://tnj.com/wp-content/uploads/2017/02/tnjlogoforweb-1.jpg" alt="" width="284" height="90"/>
                <span class="td-visual-hidden">The Network Journal</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://tnj.com/">
			<img src="https://tnj.com/wp-content/uploads/2017/02/tnjlogoforweb-1.jpg" alt="" width="284" height="90"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://tnj.com/">
			<img src="https://tnj.com/wp-content/uploads/2017/02/tnjlogoforweb-1.jpg" alt="" width="284" height="90"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-39039"><a href="https://tnj.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42946"><a href="https://tnj.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41546"><a href="https://tnj.com/category/news/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77158"><a href="https://tnj.com/category/news/tnj-business-briefs/">TNJ Business Briefs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39084"><a href="https://tnj.com/category/news/us-news/">U.S. News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42947"><a href="https://tnj.com/category/small-business/">Small Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39085"><a href="https://tnj.com/category/small-business/black-entrepreneurs/">Black Entrepreneurs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39086"><a href="https://tnj.com/category/small-business/business-advice/">Business Advice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39087"><a href="https://tnj.com/category/small-business/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39088"><a href="https://tnj.com/category/small-business/online-marketing/">Online Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39089"><a href="https://tnj.com/category/small-business/financing/">Financing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39090"><a href="https://tnj.com/category/small-business/how-to/">How-To</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-43139"><a href="https://tnj.com/category/personal-finance/">Personal Finance</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39091"><a href="https://tnj.com/category/personal-finance/taxes/">Taxes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39092"><a href="https://tnj.com/category/personal-finance/investment/">Investment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39093"><a href="https://tnj.com/category/personal-finance/home-owner/">Home Owner</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39094"><a href="https://tnj.com/category/personal-finance/retirement/">Retirement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42949"><a href="https://tnj.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41325"><a href="https://tnj.com/category/technology/technology-news/">Technology news</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41550"><a href="https://tnj.com/category/technology/personal-technology/">Personal Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41357"><a href="https://tnj.com/category/technology/business-technology/">Business Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41358"><a href="https://tnj.com/category/technology/review/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-70213"><a href="https://tnj.com/events/25womenawards/">TNJ EVENTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75361"><a href="https://tnj.com/category/2019-influential-women/">2019 Influential Women</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78121"><a href="https://tnj.com/category/2020-influential-women/">2020 Influential Women</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80859"><a href="https://tnj.com/category/2021-influential-women-honoree/">2021 Influential Women Honoree</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39044"><a href="https://tnj.com/category/career/">Career</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39099"><a href="https://tnj.com/category/career/career-advice/">Career Advice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39098"><a href="https://tnj.com/category/career/people_on_the_move/">On The Move</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41359"><a href="https://jobs.tnj.com">Jobs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42951"><a href="https://tnj.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39103"><a href="https://tnj.com/category/lifestyle/arts-entertainment/">Arts &amp; Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39104"><a href="https://tnj.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39102"><a href="https://tnj.com/category/lifestyle/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39101"><a href="https://tnj.com/category/lifestyle/auto/">Auto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41352"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70390"><a href="https://tnj.com/category/print-edition/">Print Edition</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68469"><a href="https://tnj.com/category/tnjvideos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41366"><a href="https://tnj.com/category/lists-resources/">Lists/Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42972"><a href="#">PODCAST</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-42988"><a href="https://tnj.com/magazine/">Magazine</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42970"><a href="http://www.magzter.com/US/The-Network-Journal/The-Network-Journal/Business/">Digital Subscription</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42971"><a href="https://www.ezsubscription.com/tnj/subscribe.asp">Subscribe To Magazine</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42980"><a href="https://tnj.com/advertise/">Advertise</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tnj.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tnj.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Personal Finance" class="entry-crumb" href="https://tnj.com/category/personal-finance/">Personal Finance</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Matching the markets</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-81871" class="post-81871 post type-post status-publish format-standard has-post-thumbnail category-personal-finance" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://tnj.com/category/personal-finance/">Personal Finance</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Matching the markets</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://tnj.com/author/tnjadmin/">TNJ Staff</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-12T14:57:35+00:00" >July 12, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://tnj.com/wp-content/uploads/2022/07/balane.jpg" data-caption="Photo by Dids"><img width="696" height="436" class="entry-thumb td-modal-image" src="https://tnj.com/wp-content/uploads/2022/07/balane-696x436.jpg" srcset="https://tnj.com/wp-content/uploads/2022/07/balane-696x436.jpg 696w, https://tnj.com/wp-content/uploads/2022/07/balane-300x188.jpg 300w, https://tnj.com/wp-content/uploads/2022/07/balane-150x94.jpg 150w, https://tnj.com/wp-content/uploads/2022/07/balane-768x481.jpg 768w, https://tnj.com/wp-content/uploads/2022/07/balane-670x420.jpg 670w, https://tnj.com/wp-content/uploads/2022/07/balane.jpg 1021w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="balane"/></a><figcaption class="wp-caption-text">Photo by Dids</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3 td_block_template_1 ">

<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<p class="krtText">As I write this column, the markets can’t seem to make up their mind about whether the greatest threat is inflation or recession. <a href="https://tnj.com/slowdown-china-pushing-commodity-prices-lower/" target="_blank" rel="noopener">Commodity prices</a> of everything from oil to copper and lumber have fallen sharply on fears of an economic slowdown in the United States. The 10-year Treasury note, on which mortgage rates are based, has fallen from 3.50% to 2.75%.</p>
<p class="krtText">But by the time you read this in a few days, the markets may have turned around again — and you may have been whipsawed if you decided to speculate on whether the bottom in any market had been reached.</p>
<p class="krtText">The first half of 2022 was the worst since 1970, with the S&amp;P 500 stock index down 20%. At the same time, rising interest rates caused the <a href="https://finance.yahoo.com/quote/%5ESP500BDT/" target="_blank" rel="noopener">S&amp;P Bond index</a> to decline almost 14%. There was no place to hide from the carnage, as even money kept safely in CDs or money market funds lost purchasing power to inflation, raging at over 8%.</p>
<p class="krtText">Now those losses are very visible as retirement accounts and brokerage firms send out their latest quarterly performance statements. Don’t look around for a fund manager or segment that beat the market.</p>
<p class="krtText">Energy was the best performing sector in the first half of the year, rising 32%. But in the first few days of July, oil fell from over $120/barrel to under $100/barrel, making energy stocks among the hardest hit.</p>
<p class="krtText">Trying to pick winners and losers among individual stocks is bound to get amateur investors in deep trouble. Even the pros haven’t done well this year.</p>
<h3>Beware of changing strategies midstream</h3>
<p class="krtText">A 60/40 <a href="https://tnj.com/prepare-for-detours-in-the-market-manage-your-plan-in-real-time/" target="_blank" rel="noopener">balanced portfolio</a> of stocks and high quality bonds has always been considered the optimum asset allocation for a conservative investor. But it didn’t work in the first half of this year, with both stocks and bonds losing money.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2 td_block_template_1 ">

<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p class="krtText">So should you switch your allocation now, for the second half of the year? That could be a fatal mistake, according to Dan Wiener and Jeffrey DeMaso of the Vanguard Independent Adviser newsletter (AdviserOnline.com). They have given me permission to quote their comments on the <a href="https://advisors.vanguard.com/investments/products/vbiax/vanguard-balanced-index-fund-admiral-shares" target="_blank" rel="noopener">Vanguard Balanced Index Fund</a> with a classic 60/40 allocation.</p>
<p class="krtText">“Vanguard’s most plain-vanilla 60/40 option is down 17.1% this year — the worst six-month showing for the fund since March 2009. Back in 2008–2009, stocks dragged the fund down while bonds were up 7%. This time stocks and bonds have fallen in sync—and in the case of bonds, fallen at a record-breaking pace.</p>
<p class="krtText">&#8220;This has led some to conclude that blending <a href="https://www.northwesternmutual.com/life-and-money/whats-the-difference-between-stocks-and-bonds/#:~:text=Bonds%20are%20investments%20in%20debt,levels%20and%20returns%20on%20investment." target="_blank" rel="noopener">stocks and bonds</a> is a dead end. Neither Jeff nor I are jumping to that conclusion. The classic 60/40 portfolio may need a rethink. But if you’ve been invested in a diversified portfolio, this could be precisely the wrong time to steer a new path.</p>
<p class="krtText">&#8220;Jeff calculated all six-month returns for a 60/40 portfolio back to 1945 using available index data. (This was well before Vanguard’s founding, of course.) He identified every period with a 10% or greater decline — there were 15 of them, not including the first half of this year.</p>
<p class="krtText">&#8220;On average, the balanced portfolio gained 10% over the next six months and was negative only once.</p>
<p class="krtText">&#8220;Over (the succeeding) 12 months, the 60/40 portfolio was higher every single time — with an average return of 18.4%.</p>
<p class="krtText">&#8220;Given that a lot of pain has already been handed out in both the stock and bond markets this year, you may be encouraged by the fact that <a href="https://tnj.com/how-the-final-tax-bill-will-affect-4-tax-returns/" target="_blank" rel="noopener">returns</a> have been particularly attractive following periods like the one we are currently going through.”</p>
<p class="krtText">Consider yourself warned. Human nature tends to remember only the most recent events. And in the past three years, the average annual return of the S&amp;P 500 has been a record-breaking 17%, compared to the 10.1% average annual return over the past nearly 100 years.</p>
<p class="krtText">During that century-long period, several bear markets shaved 50% off the index each time — notably in 1983-74, 2000-2001 and 2008-2009. Still, with the Dow at 30,000, we are higher than each previous bull market peak.</p>
<p class="krtText">Over the long run, it has always paid to be bullish on America.</p>
<span class="cp-load-after-post"></span>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4 td_block_template_1 ">

<style>
/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "1288695707");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tnj.com/matching-the-markets/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftnj.com%2Fmatching-the-markets%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Matching+the+markets&url=https%3A%2F%2Ftnj.com%2Fmatching-the-markets%2F&via=The+Network+Journal" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tnj.com/matching-the-markets/&amp;media=https://tnj.com/wp-content/uploads/2022/07/balane.jpg&description=Matching+the+markets" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Matching+the+markets %0A%0A https://tnj.com/matching-the-markets/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tnj.com/author/tnjadmin/">TNJ Staff</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TNJ Staff"></span><meta itemprop="datePublished" content="2022-07-12T14:57:35+00:00"><meta itemprop="dateModified" content="2022-07-12T14:57:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tnj.com/matching-the-markets/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tnj.com/wp-content/uploads/2017/02/tnjlogoforweb-1.jpg"></span><meta itemprop="name" content="The Network Journal"></span><meta itemprop="headline " content="Matching the markets"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tnj.com/wp-content/uploads/2022/07/balane.jpg"><meta itemprop="width" content="1021"><meta itemprop="height" content="640"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":81871,"live_filter_cur_post_author":"200047","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "3";
block_tdi_5.found_posts = "871";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "291";
tdBlocksArray.push(block_tdi_5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">RELATED ARTICLES</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tnj.com/redeeming-matured-bonds/" rel="bookmark" class="td-image-wrap " title="REDEEMING MATURED BONDS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="REDEEMING MATURED BONDS" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2022/07/Bonds-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://tnj.com/category/personal-finance/" class="td-post-category">Personal Finance</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tnj.com/redeeming-matured-bonds/" rel="bookmark" title="REDEEMING MATURED BONDS">REDEEMING MATURED BONDS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tnj.com/va-loans-remain-a-terrific-bargain-for-vets/" rel="bookmark" class="td-image-wrap " title="VA loans remain a terrific bargain for vets" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VA loans remain a terrific bargain for vets" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2022/07/veteran-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://tnj.com/category/personal-finance/" class="td-post-category">Personal Finance</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tnj.com/va-loans-remain-a-terrific-bargain-for-vets/" rel="bookmark" title="VA loans remain a terrific bargain for vets">VA loans remain a terrific bargain for vets</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tnj.com/6-biggest-financial-mistakes-to-avoid-in-your-20s/" rel="bookmark" class="td-image-wrap " title="6 Biggest Financial Mistakes To Avoid In Your 20s" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="6 Biggest Financial Mistakes To Avoid In Your 20s" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2022/04/Personal-Finance_6-Financial-Mistakes-To-Avoid-In-Your-20s-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://tnj.com/category/personal-finance/" class="td-post-category">Personal Finance</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tnj.com/6-biggest-financial-mistakes-to-avoid-in-your-20s/" rel="bookmark" title="6 Biggest Financial Mistakes To Avoid In Your 20s">6 Biggest Financial Mistakes To Avoid In Your 20s</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    
<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_8 td_block_template_1 ">

<style>
/* custom css */
.tdi_8.td-a-rec{
					text-align: center;
				}.tdi_8 .td-element-style{
					z-index: -1;
				}.tdi_8.td-a-rec-img{
				    text-align: left;
				}.tdi_8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "9599202666");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "9599202666");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "9599202666");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5096933492041364");
		            adEl.setAttribute("data-ad-slot", "9599202666");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"MOST POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-53424","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9","block_type":"td_block_7","separator":"","m6_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_7";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "31906";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "7977";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=tdi_9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tnj.com/matching-the-markets/" rel="bookmark" class="td-image-wrap " title="Matching the markets" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Matching the markets" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2022/07/balane-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tnj.com/matching-the-markets/" rel="bookmark" title="Matching the markets">Matching the markets</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-12T14:57:35+00:00" >July 12, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tnj.com/your-401k-statement-is-about-to-shock-you/" rel="bookmark" class="td-image-wrap " title="Your 401(k) statement is about to shock you" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Your 401(k) statement is about to shock you" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2022/07/shocked-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tnj.com/your-401k-statement-is-about-to-shock-you/" rel="bookmark" title="Your 401(k) statement is about to shock you">Your 401(k) statement is about to shock you</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-08T14:01:01+00:00" >July 8, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tnj.com/redeeming-matured-bonds/" rel="bookmark" class="td-image-wrap " title="REDEEMING MATURED BONDS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="REDEEMING MATURED BONDS" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2022/07/Bonds-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tnj.com/redeeming-matured-bonds/" rel="bookmark" title="REDEEMING MATURED BONDS">REDEEMING MATURED BONDS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-08T03:19:40+00:00" >July 8, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tnj.com/tax-planning-shouldnt-be-an-afterthought/" rel="bookmark" class="td-image-wrap " title="Tax Planning Shouldn’t Be an Afterthought" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tax Planning Shouldn’t Be an Afterthought" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2022/07/tax-planning-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tnj.com/tax-planning-shouldnt-be-an-afterthought/" rel="bookmark" title="Tax Planning Shouldn’t Be an Afterthought">Tax Planning Shouldn’t Be an Afterthought</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-08T02:09:45+00:00" >July 8, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="text-4" class="td_block_template_1 widget text-4 widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><img src="https://tnj.com/wp-content/uploads/2016/12/tnjlogoforweb.jpg" /></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ABOUT US</span></h4>			<div class="textwidget"><p>The Network Journal is a quarterly print and online business magazine for Black professionals and small business owners. TNJ is dedicated to educating and empowering its readers.</p>
<p>Contact us: <a href="mailto:tnjeditors@tnj.com">tnjeditors@tnj.com</a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright tnj.com All Rights Reserved                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


			<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1657637909 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<style type="text/css"></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=http://Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|ABeeZee|Abel|Abril+Fatface|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Amarante|Amatic+SC|Amita|Architects+Daughter|Arizonia|Arvo|Average+Sans|Bad+Script|Berkshire+Swash|Bevan|Bigshot+One|Bowlby+One|Cabin|Cabin+Condensed|Cabin+Sketch|Cherry+Cream+Soda|Codystar|Coming+Soon|Cookie|Cutive+Mono|Fjalla+One|Freckle+Face|Fredericka+the+Great|Gabriela|Grand+Hotel|Great+Vibes|Habibi|Happy+Monkey|Julius+Sans+One|Just+Another+Hand|Kaushan+Script|Lobster|Lobster+Two|Maven+Pro|Oregano|Plaster|Playball|Pontano+Sans|Quicksand|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Tenor+Sans|Lato|Open%20Sans|Libre%20Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela%20Round|Pacifico|Bitter' media='none' onload = 'if(media!=&quot;all&quot;)media=&quot;all&quot;'>				<div data-class-id="content-62cd8c152ecd4" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = "5"data-onscroll-value = ""data-exit-intent = "enabled"data-add-to-cart = "0" data-closed-cookie-time="14" data-conversion-cookie-time="180"  data-modal-id="cp_id_2aa4f"  data-modal-style="cp_id_2aa4f"  data-option="smile_modal_styles"    data-custom-class = "modal popup  exit intent cp-cp_id_2aa4f cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled"data-custom-selector = "" class="overlay-show cp-onload cp-global-load  modal popup  exit intent cp-cp_id_2aa4f cp-modal-global" data-module-type="modal" ></div>
		
		<div data-form-layout="cp-form-layout-1" class="cp-module cp-modal-popup-container cp_id_2aa4f cp-modal-every-design-container " data-style-id ="cp_id_2aa4f"  data-module-name ="modal" data-close-gravity = "1" >
			<div class="content-62cd8c152ecd4 cp-overlay   smile-bounceInLeft  global_modal_container   "  data-scheduled=false  data-closed-cookie-time="14" data-conversion-cookie-time="180"  data-modal-id="cp_id_2aa4f"  data-modal-style="cp_id_2aa4f"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "modal popup  exit intent cp-cp_id_2aa4f cp-modal-global"data-class = "content-62cd8c152ecd4"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting ="0"  data-overlay-animation = "smile-bounceInLeft"   data-redirect-to ="self"      data-tz-offset = "0"data-image-position = ""data-placeholder-color = ""data-timezonename = "WordPress"data-timezone = "0"  style=" " >
				<div class="cp-overlay-background" style=" background-color:rgba(10,10,10,0.7);"></div>	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:410px;">
					<div class="cp-animate-container"  data-overlay-animation = "smile-bounceInLeft"  data-exit-animation="smile-bounceOutDown">
						<div class="cp-modal-content "   style = "box-shadow:0px 0px 2px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 2px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 2px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: rgba(86,86,131,0.6);border-width:  px;border-width:1px;" >	
								
							<div class="cp-modal-body cp-modal-every-design " style = "background-image:url(https://tnj.com/wp-content/uploads/cp_modal/modal__cp_id_2aa4f/whitewall-150x150.jpg);background-repeat: repeat;background-position: center;background-size: auto;;" >
																<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:;;;"></div>
																		<!-- BEFORE CONTENTS -->
		<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container" >
				<div class="cp-short-desc-container 
									">
					<div class="cp-short-description cp-desc cp_responsive " ><span class="cp_responsive cp_line_height" data-line-height="34px" style="line-height:34px;"><span class="cp_responsive cp_font" data-font-size="30px" style="font-size:30px;"><span data-line-height="39px"><span data-font-size="28px"><span data-line-height="30px"><span data-line-height="20px"><span data-font-size="34px"><span data-font-size="28px"><span data-font-size="30px"><span data-font-size="24px"><span style="font-family:open sans;"><span style="color:#000000;">Join our email list</span></span></span></span></span></span></span></span></span></span></span></span></div>
				</div>
				<div class="cp-title-container 
				cp-empty					">
					<div class="cp-title cp_responsive" ></div>
				</div>
				<div class="cp-desc-container 
									">
					<div class="cp-description cp_responsive" ><span class="cp_responsive cp_line_height" data-line-height="26px" style="line-height:26px;"><span class="cp_responsive cp_font" data-font-size="16px" style="font-size:16px;"><span data-line-height="30px"><span data-font-size="18px"><span data-font-size="20px"><span style="color:#000000;"><span style="font-family:open sans;">Get the latest updates and exclusives content straight to your email box</span></span></span></span></span></span></span></div>
				</div>
				<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-62cd8c152ecd4 .cp-form-container label:not(.cp-label) {    display:none;}.content-62cd8c152ecd4 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: center;} .content-62cd8c152ecd4 .cp-form-container .cp-form-field select {    text-align-last: center;   direction: ;}.content-62cd8c152ecd4 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-62cd8c152ecd4 .cp-form-container textarea:focus, .content-62cd8c152ecd4 .cp-form-container .cp-form-field button, .content-62cd8c152ecd4 .cp-form-container .cp-form-field input, .content-62cd8c152ecd4 .cp-form-container .cp-form-field select, .content-62cd8c152ecd4 .cp-form-container .cp-form-field textarea { 	text-align: center; 	font-size: 15px; 	font-family: Raleway; 	color: ; 	background-color: ; 	border-color: ; 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-62cd8c152ecd4 .cp-form-container .cp-form-field  .cp-label {  	text-align: center; 	font-size: 15px; 	font-family: Raleway; 	color: ; 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-62cd8c152ecd4 .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-62cd8c152ecd4 .cp-form-container .cp-submit.cp-btn-flat {  	background: #c8102e!important;border-radius:4px;}.content-62cd8c152ecd4 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #bb0321!important;}.content-62cd8c152ecd4 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-1">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="2386554273_wpnonce" name="_wpnonce" value="e621f0e3bf">
		<input type="hidden" name="cp-page-url" value="https://tnj.com/matching-the-markets" />
		<input type="hidden" name="param[user_id]" value="cp-uid-70470032e66a82f9b336ae196f9935b0" />
		<input type="hidden" name="param[date]" value="12-7-2022" />
		<input type="hidden" name="list_parent_index" value="1" />
		<input type="hidden" name="action" value="icontact_add_subscriber" />
		<input type="hidden" name="list_id" value="49995" />
		<input type="hidden" name="style_id" value="cp_id_2aa4f" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="redirect" value="https://tnj.com/thank-you/" />
		<input type="hidden" name="cp_module_name" value="TNJ Newsletter" />
		<input type="hidden" name="cp_module_type" value="" />
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
			
						<div class="cp-all-inputs-wrap col-xs-12  ">

							

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 odd-field-fallback ">
																								<label>Email</label>
												 
												<div>
													<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter your email"  required  />									</div></div><!-- .cp-form-field -->

																</div>
						
					<div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener">
								<span class="cp_responsive cp_font" data-font-size="26px" style="font-size:26px;"><span data-font-size="24px"><span data-font-size="34px"><span data-font-size="30px"><span data-font-size="40px"><span style="font-family:open sans;">SUBSCRIBE</span></span></span></span></span></span>							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
									</div><!-- .cp-form-container -->
				<div class="cp-info-container cp_responsive 
									">
					<span class="cp_responsive cp_font" data-font-size="14px" style="font-size:14px;"><span style="font-family:open sans;">Give it a try, you can unsubscribe anytime.</span></span>				</div>
			</div>
		</div>
		<!-- AFTER CONTENTS -->
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="41413806d8">

	</div><!-- .cp-modal-body -->

		</div><!-- .cp-modal-content -->

					<div class="cp-form-processing-wrap" style="border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: rgba(86,86,131,0.6);border-width:  px;border-width:1px;;border-width: 0px;background-image:url();">
				<div class="cp-form-after-submit">
					<div class ="cp-form-processing">
						<div class ="cp-form-processing" >
							<div class="smile-absolute-loader" style="visibility: visible;">
								<div class="smile-loader" style = "" >
									<div class="smile-loading-bar"></div>
									<div class="smile-loading-bar"></div>
									<div class="smile-loading-bar"></div>
									<div class="smile-loading-bar"></div>
								</div>
							</div>
						</div>
					</div>
					<div class ="cp-msg-on-submit" style="color:#000000"></div>
				</div>
			</div>
	
		
				<div class="cp-overlay-close cp-image-close cp-inside-close cp-adjacent-right" style="width: auto">
						<img class="" src="https://tnj.com/wp-content/uploads/cp_modal/modal__cp_id_2aa4f/1449585545__close.png" alt="close-link" width="auto" height="auto" />					</div>

					</div><!-- .cp-animate-container -->

		
</div><!-- .cp-modal -->

		<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
						<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1657637909 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1657637909 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tnj.com/unemployment-rate-falls-83-5th-straight-monthly-decline/" rel="bookmark" class="td-image-wrap " title="Unemployment Rate Falls to 8.3%; 5th Straight Monthly Decline" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Unemployment Rate Falls to 8.3%; 5th Straight Monthly Decline" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2016/11/shaunteaser.jpg"  width="1" height="1" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tnj.com/unemployment-rate-falls-83-5th-straight-monthly-decline/" rel="bookmark" title="Unemployment Rate Falls to 8.3%; 5th Straight Monthly Decline">Unemployment Rate Falls to 8.3%; 5th Straight Monthly Decline</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-02-04T03:36:45+00:00" >February 4, 2012</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tnj.com/hope-cautious-homebuyers/" rel="bookmark" class="td-image-wrap " title="Hope for Cautious Homebuyers" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Hope for Cautious Homebuyers" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2016/11/homeownerteaser.gif"  width="1" height="1" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tnj.com/hope-cautious-homebuyers/" rel="bookmark" title="Hope for Cautious Homebuyers">Hope for Cautious Homebuyers</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-03-11T23:37:08+00:00" >March 11, 2011</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.1 (rara)
        Deploy mode: deploy
        
        uid: 62cd8c15330e9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu>li>a {
    padding: 0 10px;
    line-height: 48px;
    font-size: 13px;
    color: #000;
    font-weight: 700;
    text-transform: uppercase;
    -webkit-backface-visibility: hidden;
}
</style>

<link rel='stylesheet' id='every_design-cp_id_2aa4f-css'  href='https://tnj.com/wp-content/plugins/convertplug/modules/modal/assets/demos/every_design/every_design.min.css?ver=3.5.22' type='text/css' media='all' />
<script type='text/javascript' src='https://tnj.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/tnj.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tnj-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"81871 https:\/\/tnj.com\/?p=81871","disqusShortname":"tnj-1","disqusTitle":"Matching the markets","disqusUrl":"https:\/\/tnj.com\/matching-the-markets\/","postId":"81871"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://tnj.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=3.5.22' id='convert-plus-module-main-js-js'></script>
<script type='text/javascript' id='convert-plus-modal-script-js-extra'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/tnj.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js?ver=3.5.22' id='convert-plus-modal-script-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[81871]");
                });
            
</script>


</body>
</html>