<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Anatomy of a bear market - The Network Journal</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tnj.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://tnj.com/wp-content/uploads/2020/08/favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Anatomy of a bear market" />
	<link rel="canonical" href="https://tnj.com/anatomy-of-a-bear-market/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Anatomy of a bear market" />
	<meta property="og:description" content="Anatomy of a bear market" />
	<meta property="og:url" content="https://tnj.com/anatomy-of-a-bear-market/" />
	<meta property="og:site_name" content="The Network Journal" />
	<meta property="article:publisher" content="https://www.facebook.com/networkjournal/" />
	<meta property="article:published_time" content="2022-05-18T19:23:37+00:00" />
	<meta property="og:image" content="https://tnj.com/wp-content/uploads/2022/05/stocks.jpeg" />
	<meta property="og:image:width" content="1021" />
	<meta property="og:image:height" content="640" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@networkjournal" />
	<meta name="twitter:site" content="@networkjournal" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="TNJ Staff" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tnj.com/#organization","name":"The Network Journal","url":"https://tnj.com/","sameAs":["https://www.facebook.com/networkjournal/","https://www.instagram.com/thenetworkjournal/","https://www.youtube.com/azizgueyeadetimirnthenetworkjournal","https://twitter.com/networkjournal"],"logo":{"@type":"ImageObject","@id":"https://tnj.com/#logo","inLanguage":"en-US","url":"https://tnj.com/wp-content/uploads/2020/05/TNJLogo.jpeg","contentUrl":"https://tnj.com/wp-content/uploads/2020/05/TNJLogo.jpeg","width":947,"height":353,"caption":"The Network Journal"},"image":{"@id":"https://tnj.com/#logo"}},{"@type":"WebSite","@id":"https://tnj.com/#website","url":"https://tnj.com/","name":"The Network Journal","description":"An online magazine for Black Professionals and Small Business Owners","publisher":{"@id":"https://tnj.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tnj.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://tnj.com/anatomy-of-a-bear-market/#primaryimage","inLanguage":"en-US","url":"https://tnj.com/wp-content/uploads/2022/05/stocks.jpeg","contentUrl":"https://tnj.com/wp-content/uploads/2022/05/stocks.jpeg","width":1021,"height":640,"caption":"Anatomy of a bear market"},{"@type":"WebPage","@id":"https://tnj.com/anatomy-of-a-bear-market/#webpage","url":"https://tnj.com/anatomy-of-a-bear-market/","name":"Anatomy of a bear market - The Network Journal","isPartOf":{"@id":"https://tnj.com/#website"},"primaryImageOfPage":{"@id":"https://tnj.com/anatomy-of-a-bear-market/#primaryimage"},"datePublished":"2022-05-18T19:23:37+00:00","dateModified":"2022-05-18T19:23:37+00:00","description":"Anatomy of a bear market","breadcrumb":{"@id":"https://tnj.com/anatomy-of-a-bear-market/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://tnj.com/anatomy-of-a-bear-market/"]}]},{"@type":"BreadcrumbList","@id":"https://tnj.com/anatomy-of-a-bear-market/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tnj.com/"},{"@type":"ListItem","position":2,"name":"Anatomy of a bear market"}]},{"@type":"Article","@id":"https://tnj.com/anatomy-of-a-bear-market/#article","isPartOf":{"@id":"https://tnj.com/anatomy-of-a-bear-market/#webpage"},"author":{"@id":"https://tnj.com/#/schema/person/3a8ef91fdcf3b1a65d76341aeeee7a2d"},"headline":"Anatomy of a bear market","datePublished":"2022-05-18T19:23:37+00:00","dateModified":"2022-05-18T19:23:37+00:00","mainEntityOfPage":{"@id":"https://tnj.com/anatomy-of-a-bear-market/#webpage"},"wordCount":714,"commentCount":0,"publisher":{"@id":"https://tnj.com/#organization"},"image":{"@id":"https://tnj.com/anatomy-of-a-bear-market/#primaryimage"},"thumbnailUrl":"https://tnj.com/wp-content/uploads/2022/05/stocks.jpeg","articleSection":["Personal Finance&gt;Investment"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tnj.com/anatomy-of-a-bear-market/#respond"]}]},{"@type":"Person","@id":"https://tnj.com/#/schema/person/3a8ef91fdcf3b1a65d76341aeeee7a2d","name":"TNJ Staff","image":{"@type":"ImageObject","@id":"https://tnj.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/953935850c5d61f7ddc87dbf491f7431?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/953935850c5d61f7ddc87dbf491f7431?s=96&d=mm&r=g","caption":"TNJ Staff"},"url":"https://tnj.com/author/tnjadmin/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Network Journal &raquo; Feed" href="https://tnj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Network Journal &raquo; Comments Feed" href="https://tnj.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Network Journal &raquo; Anatomy of a bear market Comments Feed" href="https://tnj.com/anatomy-of-a-bear-market/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tnj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tnj.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://tnj.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='esg-plugin-settings-css'  href='https://tnj.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=3.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='https://tnj.com/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=3.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://tnj.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tnj.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=29b8eed74f3fa54e90e15885fee4a238' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tnj.com/wp-content/themes/Newspaper/style.css?ver=11.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='convert-plus-module-main-style-css'  href='https://tnj.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=3.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='convert-plus-modal-style-css'  href='https://tnj.com/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?ver=3.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tnj.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=29b8eed74f3fa54e90e15885fee4a238' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tnj.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=b511f8c2778c2a3cb2d96b70ab83651f' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/tnj.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tnj.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/tnj.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/tnj.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.3' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.3' id='search-filter-plugin-chosen-js'></script>
<link rel="https://api.w.org/" href="https://tnj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tnj.com/wp-json/wp/v2/posts/81738" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tnj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tnj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://tnj.com/?p=81738' />
<link rel="alternate" type="application/json+oembed" href="https://tnj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftnj.com%2Fanatomy-of-a-bear-market%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tnj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftnj.com%2Fanatomy-of-a-bear-market%2F&#038;format=xml" />
<meta name="google-site-verification" content="9nVzNKshKFcculrhifYJusDkqN-dkqfTKXNapwPjsWA" /><script> window.abkw ='81738'</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"62e68e3378","wpRestUrl":"https:\/\/tnj.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tnj.com\/wp-admin\/","wpRestNonce":"62e68e3378","wpRestUrl":"https:\/\/tnj.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/tnj.com\/wp-admin\/","wpRestNonce":"62e68e3378","wpRestUrl":"https:\/\/tnj.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":81738};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7473042-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7473042-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://tnj.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://tnj.com/category/personal-financeinvestment/",
                    "name": "Personal Finance&gt;Investment"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://tnj.com/anatomy-of-a-bear-market/",
                    "name": "Anatomy of a bear market"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/* Awards*/
.single ul li.tab-conversation {
    display: none;
}


.home .tdi_26 > .wpb_wrapper {
    width: auto;
    height: auto;
    margin-right: -20px;
	
}


h2.hon-title {
	text-align: center;
	font-weight: bold;
	font-size: 3em;
	margin-top: 2em;
}
.hon-name h3 {
	text-align: center;
	text-transform: uppercase;
	font-weight: bold;
}
.td_block_wrap {
	margin-bottom: 0;
	position: relative;
	clear: both;
}
.td-pb-span4 .wpb_wrapper, .td-ss-main-sidebar {
	perspective: unset !important;
}
#honorees .td-pb-span4 {
	width: calc(33.33% - 15px);
	margin-right: 15px;
	min-height: 400px
}
#honorees .box-tnj .td-pb-span4 {
	border-radius: 7px;
}
#honorees .tdm_block_icon {
	display: none;
}
#honorees .box-tnj .td-pb-span4:hover {
	border-color: transparent !important;
	box-shadow: 0 0 10px 0 #00000045;
}
.td_block_wrap{
	margin-bottom: 48px;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #b92525;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b92525;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b92525;
                }
                .tdm-btn-style1 {
					background-color: #b92525;
				}
				.tdm-btn-style2:before {
				    border-color: #b92525;
				}
				.tdm-btn-style2 {
				    color: #b92525;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b92525;
                    -moz-box-shadow: 0 2px 16px #b92525;
                    box-shadow: 0 2px 16px #b92525;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b92525;
                    -moz-box-shadow: 0 4px 26px #b92525;
                    box-shadow: 0 4px 26px #b92525;
				}
</style>

	<style id="tdw-css-placeholder">.m-0 h1,
.m-0 h2,
.m-0 h3,
.m-0 h4 .m-0 h5 {
  margin: 0;
  margin-bottom: 5px;
}
.colmn4 .td-block-row .td-block-span4 {
  width: 30% !important;
  padding: 0 !important;
  margin-bottom: 30px;
}
.colmn4 .td-block-row::before,
.colmn4 .td-block-row::after {
  display: none;
}
.m-0.td_block_single_image {
  margin-bottom: 0;
}
.tdm-title-sm {
  font-size: 17px;
  text-align: center;
}
.box-tnj .td-pb-span4 {
  border: solid black 2px;
  padding: 1em;
}
.customImages a {
  background-size: 70% !important;
}
.customImages .td-pb-span4:hover {
  background-color: #d8b258;
}
.box-tnj.removeBorder .td-pb-span4:nth-child(3),
.box-tnj.removeBorder .td-pb-span4:nth-child(4) {
  border: none;
}
.box-tnj.removeBorder .td-pb-span4:hover:nth-child(3),
.box-tnj.removeBorder .td-pb-span4:hover:nth-child(4) {
  box-shadow: none !important;
}
.box-tnj.removeBorder .td-pb-span4 {
  min-height: unset !important;
}
.td_block_template_1 .block-title {
  text-align: left;
  margin-top: 10px;
}
.home .tdi_26 > .wpb_wrapper {
  margin-top: 10px;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-81738 single-format-standard td-standard-pack personal-financeinvestment anatomy-of-a-bear-market global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/networkjournal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/networkjournal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/azizgueyeadetimirnthenetworkjournal" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-39039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-39039"><a href="https://tnj.com/">Home</a></li>
<li id="menu-item-42946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42946"><a href="https://tnj.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41546"><a href="https://tnj.com/category/news/business/">Business</a></li>
	<li id="menu-item-77158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77158"><a href="https://tnj.com/category/news/tnj-business-briefs/">TNJ Business Briefs</a></li>
	<li id="menu-item-39084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39084"><a href="https://tnj.com/category/news/us-news/">U.S. News</a></li>
</ul>
</li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42947"><a href="https://tnj.com/category/small-business/">Small Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39085"><a href="https://tnj.com/category/small-business/black-entrepreneurs/">Black Entrepreneurs</a></li>
	<li id="menu-item-39086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39086"><a href="https://tnj.com/category/small-business/business-advice/">Business Advice</a></li>
	<li id="menu-item-39087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39087"><a href="https://tnj.com/category/small-business/marketing/">Marketing</a></li>
	<li id="menu-item-39088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39088"><a href="https://tnj.com/category/small-business/online-marketing/">Online Marketing</a></li>
	<li id="menu-item-39089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39089"><a href="https://tnj.com/category/small-business/financing/">Financing</a></li>
	<li id="menu-item-39090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39090"><a href="https://tnj.com/category/small-business/how-to/">How-To</a></li>
</ul>
</li>
<li id="menu-item-43139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43139"><a href="https://tnj.com/category/personal-finance/">Personal Finance<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39091"><a href="https://tnj.com/category/personal-finance/taxes/">Taxes</a></li>
	<li id="menu-item-39092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39092"><a href="https://tnj.com/category/personal-finance/investment/">Investment</a></li>
	<li id="menu-item-39093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39093"><a href="https://tnj.com/category/personal-finance/home-owner/">Home Owner</a></li>
	<li id="menu-item-39094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39094"><a href="https://tnj.com/category/personal-finance/retirement/">Retirement</a></li>
</ul>
</li>
<li id="menu-item-42949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42949"><a href="https://tnj.com/category/technology/">Technology<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41325"><a href="https://tnj.com/category/technology/technology-news/">Technology news</a></li>
	<li id="menu-item-41550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41550"><a href="https://tnj.com/category/technology/personal-technology/">Personal Technology</a></li>
	<li id="menu-item-41357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41357"><a href="https://tnj.com/category/technology/business-technology/">Business Technology</a></li>
	<li id="menu-item-41358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41358"><a href="https://tnj.com/category/technology/review/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-70213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-70213"><a href="https://tnj.com/events/25womenawards/">TNJ EVENTS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-75361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75361"><a href="https://tnj.com/category/2019-influential-women/">2019 Influential Women</a></li>
	<li id="menu-item-78121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78121"><a href="https://tnj.com/category/2020-influential-women/">2020 Influential Women</a></li>
	<li id="menu-item-80859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80859"><a href="https://tnj.com/category/2021-influential-women-honoree/">2021 Influential Women Honoree</a></li>
</ul>
</li>
<li id="menu-item-39044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39044"><a href="https://tnj.com/category/career/">Career<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39099"><a href="https://tnj.com/category/career/career-advice/">Career Advice</a></li>
	<li id="menu-item-39098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39098"><a href="https://tnj.com/category/career/people_on_the_move/">On The Move</a></li>
	<li id="menu-item-41359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41359"><a href="https://jobs.tnj.com">Jobs</a></li>
</ul>
</li>
<li id="menu-item-42951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42951"><a href="https://tnj.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39103"><a href="https://tnj.com/category/lifestyle/arts-entertainment/">Arts &amp; Entertainment</a></li>
	<li id="menu-item-39104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39104"><a href="https://tnj.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li id="menu-item-39102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39102"><a href="https://tnj.com/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-39101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39101"><a href="https://tnj.com/category/lifestyle/auto/">Auto</a></li>
</ul>
</li>
<li id="menu-item-41352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41352"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70390"><a href="https://tnj.com/category/print-edition/">Print Edition</a></li>
	<li id="menu-item-68469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68469"><a href="https://tnj.com/category/tnjvideos/">Videos</a></li>
	<li id="menu-item-41366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41366"><a href="https://tnj.com/category/lists-resources/">Lists/Resources</a></li>
	<li id="menu-item-42972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42972"><a href="#">PODCAST</a></li>
	<li id="menu-item-42988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42988"><a href="https://tnj.com/magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-42970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42970"><a href="http://www.magzter.com/US/The-Network-Journal/The-Network-Journal/Business/">Digital Subscription</a></li>
		<li id="menu-item-42971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42971"><a href="https://www.ezsubscription.com/tnj/subscribe.asp">Subscribe To Magazine</a></li>
		<li id="menu-item-42980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42980"><a href="https://tnj.com/advertise/">Advertise</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tnj.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Tuesday, May 24, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-80467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-80467"><a href="https://tnj.com/category/lists-resources/">Lists/Resources</a></li>
<li id="menu-item-68392" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68392"><a href="https://tnj.com/advertise/">Advertise</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/networkjournal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/networkjournal" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/azizgueyeadetimirnthenetworkjournal" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tnj.com/">
                <img src="https://tnj.com/wp-content/uploads/2017/02/tnjlogoforweb-1.jpg" alt="" width="284" height="90"/>
                <span class="td-visual-hidden">The Network Journal</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc434533 = window.plc434533 || 0;
document.write('<'+'div id="placement_434533_'+plc434533+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165671, 434533, [728,90], 'placement_434533_'+opt.place, opt); }, opt: { place: plc434533++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://tnj.com/">
			<img src="https://tnj.com/wp-content/uploads/2017/02/tnjlogoforweb-1.jpg" alt="" width="284" height="90"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://tnj.com/">
			<img src="https://tnj.com/wp-content/uploads/2017/02/tnjlogoforweb-1.jpg" alt="" width="284" height="90"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-39039"><a href="https://tnj.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42946"><a href="https://tnj.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41546"><a href="https://tnj.com/category/news/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77158"><a href="https://tnj.com/category/news/tnj-business-briefs/">TNJ Business Briefs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39084"><a href="https://tnj.com/category/news/us-news/">U.S. News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42947"><a href="https://tnj.com/category/small-business/">Small Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39085"><a href="https://tnj.com/category/small-business/black-entrepreneurs/">Black Entrepreneurs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39086"><a href="https://tnj.com/category/small-business/business-advice/">Business Advice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39087"><a href="https://tnj.com/category/small-business/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39088"><a href="https://tnj.com/category/small-business/online-marketing/">Online Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39089"><a href="https://tnj.com/category/small-business/financing/">Financing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39090"><a href="https://tnj.com/category/small-business/how-to/">How-To</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-43139"><a href="https://tnj.com/category/personal-finance/">Personal Finance</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39091"><a href="https://tnj.com/category/personal-finance/taxes/">Taxes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39092"><a href="https://tnj.com/category/personal-finance/investment/">Investment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39093"><a href="https://tnj.com/category/personal-finance/home-owner/">Home Owner</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39094"><a href="https://tnj.com/category/personal-finance/retirement/">Retirement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42949"><a href="https://tnj.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41325"><a href="https://tnj.com/category/technology/technology-news/">Technology news</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41550"><a href="https://tnj.com/category/technology/personal-technology/">Personal Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41357"><a href="https://tnj.com/category/technology/business-technology/">Business Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41358"><a href="https://tnj.com/category/technology/review/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-70213"><a href="https://tnj.com/events/25womenawards/">TNJ EVENTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75361"><a href="https://tnj.com/category/2019-influential-women/">2019 Influential Women</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78121"><a href="https://tnj.com/category/2020-influential-women/">2020 Influential Women</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80859"><a href="https://tnj.com/category/2021-influential-women-honoree/">2021 Influential Women Honoree</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39044"><a href="https://tnj.com/category/career/">Career</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39099"><a href="https://tnj.com/category/career/career-advice/">Career Advice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39098"><a href="https://tnj.com/category/career/people_on_the_move/">On The Move</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41359"><a href="https://jobs.tnj.com">Jobs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42951"><a href="https://tnj.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39103"><a href="https://tnj.com/category/lifestyle/arts-entertainment/">Arts &amp; Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39104"><a href="https://tnj.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39102"><a href="https://tnj.com/category/lifestyle/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39101"><a href="https://tnj.com/category/lifestyle/auto/">Auto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41352"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70390"><a href="https://tnj.com/category/print-edition/">Print Edition</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68469"><a href="https://tnj.com/category/tnjvideos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41366"><a href="https://tnj.com/category/lists-resources/">Lists/Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42972"><a href="#">PODCAST</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-42988"><a href="https://tnj.com/magazine/">Magazine</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42970"><a href="http://www.magzter.com/US/The-Network-Journal/The-Network-Journal/Business/">Digital Subscription</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42971"><a href="https://www.ezsubscription.com/tnj/subscribe.asp">Subscribe To Magazine</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42980"><a href="https://tnj.com/advertise/">Advertise</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tnj.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tnj.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Personal Finance&amp;gt;Investment" class="entry-crumb" href="https://tnj.com/category/personal-financeinvestment/">Personal Finance&gt;Investment</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Anatomy of a bear market</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-81738" class="post-81738 post type-post status-publish format-standard has-post-thumbnail category-personal-financeinvestment" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://tnj.com/category/personal-financeinvestment/">Personal Finance&gt;Investment</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Anatomy of a bear market</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://tnj.com/author/tnjadmin/">TNJ Staff</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T19:23:37+00:00" >May 18, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://tnj.com/wp-content/uploads/2022/05/stocks.jpeg" data-caption=""><img width="696" height="436" class="entry-thumb td-modal-image" src="https://tnj.com/wp-content/uploads/2022/05/stocks-696x436.jpeg" srcset="https://tnj.com/wp-content/uploads/2022/05/stocks-696x436.jpeg 696w, https://tnj.com/wp-content/uploads/2022/05/stocks-300x188.jpeg 300w, https://tnj.com/wp-content/uploads/2022/05/stocks-150x94.jpeg 150w, https://tnj.com/wp-content/uploads/2022/05/stocks-768x481.jpeg 768w, https://tnj.com/wp-content/uploads/2022/05/stocks-670x420.jpeg 670w, https://tnj.com/wp-content/uploads/2022/05/stocks.jpeg 1021w" sizes="(max-width: 696px) 100vw, 696px" alt="Anatomy of a bear market" title="stocks"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_3 td_block_template_1">
<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc434533 = window.plc434533 || 0;
document.write('<'+'div id="placement_434533_'+plc434533+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165671, 434533, [728,90], 'placement_434533_'+opt.place, opt); }, opt: { place: plc434533++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><p class="krtText">It’s been a long time since we had a real bear market, and memories of pain fade amid subsequent gains. For a generation of <a href="https://tnj.com/investing-with-a-conscience-the-rise-of-esg-and-what-really-matters-to-investors/" target="_blank" rel="noopener">recent investors</a>, and those with short memories, some perspective is in order.</p>
<p class="krtText">In the past 3 years, the entire stock market outperformed its historic averages. Over the past 75 years, the average annual return of the S&amp;P 500 (including dividends) has been 10%. But returns for the past three years have averaged around 17%! This was an impressive bull market.</p>
<p class="krtText">But the law of averages suggests that things will even out over the long run. And that means there could still be significant declines ahead.</p>
<p class="krtText">Most new investors automatically assume they can “beat” the market — jumping in and out of <a href="https://tnj.com/ways-to-get-kids-started-in-stocks/" target="_blank" rel="noopener">individual stocks</a> based on the “action.” And they assume that any dip is a “buying opportunity” — a chance to get in before the eventual rebound.</p>
<p class="krtText">Now they’re going to learn what happens when you can’t easily touch bottom. They might even stay underwater for longer than they can hold their breath!</p>
<h3>History of bear markets</h3>
<p class="krtText">There have been eight bear markets in recent history — going back almost 100 years to the famous <a href="https://www.nytimes.com/2022/05/12/business/stocks-bear-market.html" target="_blank" rel="noopener">bear market</a> that started in 1929. That sickening drop took 34 months — almost three years — from peak to bottom. And the total decline was 83%! It was, by far, the worst bear market in modern history.</p>
<p class="krtText">But other bear markets have rivaled it for they pain they caused — including the the two most recent bear markets. The bursting of the dot-com bubble in September 2000 lasted two years until the bottom was finally reached. The S&amp;P 500 lost 45%, but the Nasdaq fell nearly twice as much. And some stocks never came back. Just think of the <a href="http://pets.com/">Pets.com</a> sock puppet!</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc434533 = window.plc434533 || 0;
document.write('<'+'div id="placement_434533_'+plc434533+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165671, 434533, [728,90], 'placement_434533_'+opt.place, opt); }, opt: { place: plc434533++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
<p class="krtText">And how could we forget the frightening financial crisis that occurred less than 15 years ago? The broad market averages lost 51% between November 2007 and February 2009. And it took 37 months — over three years — to rebound.</p>
<p class="krtText">But today, many who are trading crypto and meme stocks and the tech complex are just now learning those lessons for themselves. The real question is whether they will ride it out — or give up and sell all at once in a panic. That’s what historically makes a market bottom.</p>
<p class="krtText">Intellectually, we can tell ourselves that every bear market has eventually bottomed. And that after every bear market a new <a href="https://corporatefinanceinstitute.com/resources/knowledge/economics/economic-cycle/" target="_blank" rel="noopener">economic cycle</a> brought renewed growth and higher prices for stocks. But you can’t pay the mortgage with intellectual property.</p>
<h3>The three D’s of bear markets</h3>
<p class="krtText">You need to deal with the three “Ds” to come out of a bear market intact. The first is “Danger.” You need to correctly assess the possibility that the stock market as a whole could lose 50% — because that’s not unusual. In fact, the average loss of those eight bear markets of the past century was 40.6%. And if you’re not “average,” you could suffer far greater declines in your portfolio.</p>
<p class="krtText">The second D is “Duration.” How long could this decline last — not to mention the time needed to climb back to (and above) the previous peak? The average duration of those eight bear markets from the old high through the bottom until the market recovered to that high water mark was 57 months!!</p>
<p class="krtText">Now ask yourself if you will need some of your <a href="https://tnj.com/7-alternative-investment-options-for-asset-diversification/" target="_blank" rel="noopener">investment portfolio</a> to live on in the next five years? If that’s the case, your time horizon might be too short to ride out the drop and wait for the rebound.</p>
<p class="krtText">And that brings us to the third “D” — Discipline. Even if you tell yourself you’ll be fine not digging into your investments for cash for the next few years, do you have the emotional discipline to ride it out? Think again!</p>
<p class="krtText">For young people who are making regular contributions to a 401(k) plan, a bear market is a golden opportunity. They get to buy more shares of their mutual funds with the same dollars invested. And when the market rises again — and it will — they will get more bang for their bucks.</p>
<p class="krtText">But if you are retired, or planning to retire soon, and will no longer contribute but instead be withdrawing, a bear market can certainly change your retirement scenario.</p>
<span class="cp-load-after-post"></span><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4 td_block_template_1">
<style>
/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc434533 = window.plc434533 || 0;
document.write('<'+'div id="placement_434533_'+plc434533+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165671, 434533, [728,90], 'placement_434533_'+opt.place, opt); }, opt: { place: plc434533++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tnj.com/anatomy-of-a-bear-market/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftnj.com%2Fanatomy-of-a-bear-market%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Anatomy+of+a+bear+market&url=https%3A%2F%2Ftnj.com%2Fanatomy-of-a-bear-market%2F&via=The+Network+Journal" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tnj.com/anatomy-of-a-bear-market/&amp;media=https://tnj.com/wp-content/uploads/2022/05/stocks.jpeg&description=Anatomy+of+a+bear+market" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Anatomy+of+a+bear+market %0A%0A https://tnj.com/anatomy-of-a-bear-market/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tnj.com/author/tnjadmin/">TNJ Staff</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TNJ Staff"></span><meta itemprop="datePublished" content="2022-05-18T19:23:37+00:00"><meta itemprop="dateModified" content="2022-05-18T19:23:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tnj.com/anatomy-of-a-bear-market/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tnj.com/wp-content/uploads/2017/02/tnjlogoforweb-1.jpg"></span><meta itemprop="name" content="The Network Journal"></span><meta itemprop="headline " content="Anatomy of a bear market"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tnj.com/wp-content/uploads/2022/05/stocks.jpeg"><meta itemprop="width" content="1021"><meta itemprop="height" content="640"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":81738,"live_filter_cur_post_author":"200047","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "3";
block_tdi_5.found_posts = "7";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "3";
tdBlocksArray.push(block_tdi_5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">RELATED ARTICLES</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tnj.com/best-black-personal-finance-blogs/" rel="bookmark" class="td-image-wrap " title="Best Black Personal Finance Blogs" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Best Black Personal Finance Blogs" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2021/07/finance-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://tnj.com/category/personal-financeinvestment/" class="td-post-category">Personal Finance&gt;Investment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tnj.com/best-black-personal-finance-blogs/" rel="bookmark" title="Best Black Personal Finance Blogs">Best Black Personal Finance Blogs</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tnj.com/new-financial-survey-on-black-americans-is-a-call-to-action/" rel="bookmark" class="td-image-wrap " title="New Financial Survey on Black Americans Is a Call to Action" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="New Financial Survey on Black Americans Is a Call to Action" title="New Financial Survey on Black Americans Is a Call to Action" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2021/04/PersonalFinance_BlackAmericansSurvey-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://tnj.com/category/personal-financeinvestment/" class="td-post-category">Personal Finance&gt;Investment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tnj.com/new-financial-survey-on-black-americans-is-a-call-to-action/" rel="bookmark" title="New Financial Survey on Black Americans Is a Call to Action">New Financial Survey on Black Americans Is a Call to Action</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tnj.com/money-lessons-for-the-new-year/" rel="bookmark" class="td-image-wrap " title="Money lessons for the new year" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Money lessons for the New Year" title="Money lessons for the new year" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2021/01/money-lessons-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://tnj.com/category/personal-financeinvestment/" class="td-post-category">Personal Finance&gt;Investment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tnj.com/money-lessons-for-the-new-year/" rel="bookmark" title="Money lessons for the new year">Money lessons for the new year</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    
<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_8 td_block_template_1">
<style>
/* custom css */
.tdi_8.td-a-rec{
					text-align: center;
				}.tdi_8 .td-element-style{
					z-index: -1;
				}.tdi_8.td-a-rec-img{
				    text-align: left;
				}.tdi_8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- Medium Rectangle [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc434534 = window.plc434534 || 0;
document.write('<'+'div id="placement_434534_'+plc434534+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165671, 434534, [300,250], 'placement_434534_'+opt.place, opt); }, opt: { place: plc434534++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="td_block_wrap td_block_7 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"MOST POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-53424","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9","block_type":"td_block_7","separator":"","m6_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_7";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "31876";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "7969";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=tdi_9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tnj.com/how-to-sell-when-the-supply-chain-is-broken/" rel="bookmark" class="td-image-wrap " title="How To Sell When The Supply chain Is Broken" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="How To Sell When The Supply chain Is Broken" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2022/05/Business-Advice_How-To-Sell-When-Supply-Chain-Is-Broken-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tnj.com/how-to-sell-when-the-supply-chain-is-broken/" rel="bookmark" title="How To Sell When The Supply chain Is Broken">How To Sell When The Supply chain Is Broken</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-20T17:52:48+00:00" >May 20, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tnj.com/how-a-former-educator-landed-a-disney-doll-deal/" rel="bookmark" class="td-image-wrap " title="How A Former Educator Landed a Disney Doll Deal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="How A Former Educator Landed a Disney Doll Deal" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2022/05/Lisa-WIlliams-Ph.D.-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tnj.com/how-a-former-educator-landed-a-disney-doll-deal/" rel="bookmark" title="How A Former Educator Landed a Disney Doll Deal">How A Former Educator Landed a Disney Doll Deal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-20T17:28:31+00:00" >May 20, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tnj.com/congratulations-you-got-into-college-now-how-will-you-pay-for-it/" rel="bookmark" class="td-image-wrap " title="Congratulations! You got into college. Now how will you pay for it?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Congratulations! You got into college. Now how will you pay for it?" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2022/05/pay-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tnj.com/congratulations-you-got-into-college-now-how-will-you-pay-for-it/" rel="bookmark" title="Congratulations! You got into college. Now how will you pay for it?">Congratulations! You got into college. Now how will you pay for...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T19:59:49+00:00" >May 18, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tnj.com/the-income-doesnt-last-as-long-as-one-might-think/" rel="bookmark" class="td-image-wrap " title="Hockey Star’s Viral Twitter Rant Targets Wealth Management" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Hockey Star’s Viral Twitter Rant Targets Wealth Management" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2022/05/broke2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tnj.com/the-income-doesnt-last-as-long-as-one-might-think/" rel="bookmark" title="Hockey Star’s Viral Twitter Rant Targets Wealth Management">Hockey Star’s Viral Twitter Rant Targets Wealth Management</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T19:51:42+00:00" >May 18, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="text-4" class="td_block_template_1 widget text-4 widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><img src="https://tnj.com/wp-content/uploads/2016/12/tnjlogoforweb.jpg" /></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ABOUT US</span></h4>			<div class="textwidget"><p>The Network Journal is a quarterly print and online business magazine for Black professionals and small business owners. TNJ is dedicated to educating and empowering its readers.</p>
<p>Contact us: <a href="mailto:tnjeditors@tnj.com">tnjeditors@tnj.com</a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright tnj.com All Rights Reserved                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


			<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1653431144 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<style type="text/css"></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=http://Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|ABeeZee|Abel|Abril+Fatface|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Amarante|Amatic+SC|Amita|Architects+Daughter|Arizonia|Arvo|Average+Sans|Bad+Script|Berkshire+Swash|Bevan|Bigshot+One|Bowlby+One|Cabin|Cabin+Condensed|Cabin+Sketch|Cherry+Cream+Soda|Codystar|Coming+Soon|Cookie|Cutive+Mono|Fjalla+One|Freckle+Face|Fredericka+the+Great|Gabriela|Grand+Hotel|Great+Vibes|Habibi|Happy+Monkey|Julius+Sans+One|Just+Another+Hand|Kaushan+Script|Lobster|Lobster+Two|Maven+Pro|Oregano|Plaster|Playball|Pontano+Sans|Quicksand|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Tenor+Sans|Lato|Open%20Sans|Libre%20Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela%20Round|Pacifico|Bitter' media='none' onload = 'if(media!=&quot;all&quot;)media=&quot;all&quot;'>				<div data-class-id="content-628d5b6862421" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = "5"data-onscroll-value = ""data-exit-intent = "enabled"data-add-to-cart = "0" data-closed-cookie-time="14" data-conversion-cookie-time="180"  data-modal-id="cp_id_2aa4f"  data-modal-style="cp_id_2aa4f"  data-option="smile_modal_styles"    data-custom-class = "modal popup  exit intent cp-cp_id_2aa4f cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled"data-custom-selector = "" class="overlay-show cp-onload cp-global-load  modal popup  exit intent cp-cp_id_2aa4f cp-modal-global" data-module-type="modal" ></div>
		
		<div data-form-layout="cp-form-layout-1" class="cp-module cp-modal-popup-container cp_id_2aa4f cp-modal-every-design-container " data-style-id ="cp_id_2aa4f"  data-module-name ="modal" data-close-gravity = "1" >
			<div class="content-628d5b6862421 cp-overlay   smile-bounceInLeft  global_modal_container   "  data-scheduled=false  data-closed-cookie-time="14" data-conversion-cookie-time="180"  data-modal-id="cp_id_2aa4f"  data-modal-style="cp_id_2aa4f"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "modal popup  exit intent cp-cp_id_2aa4f cp-modal-global"data-class = "content-628d5b6862421"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting ="0"  data-overlay-animation = "smile-bounceInLeft"   data-redirect-to ="self"      data-tz-offset = "0"data-image-position = ""data-placeholder-color = ""data-timezonename = "WordPress"data-timezone = "0"  style=" " >
				<div class="cp-overlay-background" style=" background-color:rgba(10,10,10,0.7);"></div>	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:410px;">
					<div class="cp-animate-container"  data-overlay-animation = "smile-bounceInLeft"  data-exit-animation="smile-bounceOutDown">
						<div class="cp-modal-content "   style = "box-shadow:0px 0px 2px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 2px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 2px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: rgba(86,86,131,0.6);border-width:  px;border-width:1px;" >	
								
							<div class="cp-modal-body cp-modal-every-design " style = "background-image:url(https://tnj.com/wp-content/uploads/cp_modal/modal__cp_id_2aa4f/whitewall-150x150.jpg);background-repeat: repeat;background-position: center;background-size: auto;;" >
																<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:;;;"></div>
																		<!-- BEFORE CONTENTS -->
		<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container" >
				<div class="cp-short-desc-container 
									">
					<div class="cp-short-description cp-desc cp_responsive " ><span class="cp_responsive cp_line_height" data-line-height="34px" style="line-height:34px;"><span class="cp_responsive cp_font" data-font-size="30px" style="font-size:30px;"><span data-line-height="39px"><span data-font-size="28px"><span data-line-height="30px"><span data-line-height="20px"><span data-font-size="34px"><span data-font-size="28px"><span data-font-size="30px"><span data-font-size="24px"><span style="font-family:open sans;"><span style="color:#000000;">Join our email list</span></span></span></span></span></span></span></span></span></span></span></span></div>
				</div>
				<div class="cp-title-container 
				cp-empty					">
					<div class="cp-title cp_responsive" ></div>
				</div>
				<div class="cp-desc-container 
									">
					<div class="cp-description cp_responsive" ><span class="cp_responsive cp_line_height" data-line-height="26px" style="line-height:26px;"><span class="cp_responsive cp_font" data-font-size="16px" style="font-size:16px;"><span data-line-height="30px"><span data-font-size="18px"><span data-font-size="20px"><span style="color:#000000;"><span style="font-family:open sans;">Get the latest updates and exclusives content straight to your email box</span></span></span></span></span></span></span></div>
				</div>
				<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-628d5b6862421 .cp-form-container label:not(.cp-label) {    display:none;}.content-628d5b6862421 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: center;} .content-628d5b6862421 .cp-form-container .cp-form-field select {    text-align-last: center;   direction: ;}.content-628d5b6862421 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-628d5b6862421 .cp-form-container textarea:focus, .content-628d5b6862421 .cp-form-container .cp-form-field button, .content-628d5b6862421 .cp-form-container .cp-form-field input, .content-628d5b6862421 .cp-form-container .cp-form-field select, .content-628d5b6862421 .cp-form-container .cp-form-field textarea { 	text-align: center; 	font-size: 15px; 	font-family: Raleway; 	color: ; 	background-color: ; 	border-color: ; 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-628d5b6862421 .cp-form-container .cp-form-field  .cp-label {  	text-align: center; 	font-size: 15px; 	font-family: Raleway; 	color: ; 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-628d5b6862421 .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-628d5b6862421 .cp-form-container .cp-submit.cp-btn-flat {  	background: #c8102e!important;border-radius:4px;}.content-628d5b6862421 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #bb0321!important;}.content-628d5b6862421 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-1">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="2825492200_wpnonce" name="_wpnonce" value="6a1ebd1e79">
		<input type="hidden" name="cp-page-url" value="https://tnj.com/anatomy-of-a-bear-market" />
		<input type="hidden" name="param[user_id]" value="cp-uid-c31892f611bd4a613ad746b933f9707b" />
		<input type="hidden" name="param[date]" value="24-5-2022" />
		<input type="hidden" name="list_parent_index" value="1" />
		<input type="hidden" name="action" value="icontact_add_subscriber" />
		<input type="hidden" name="list_id" value="49995" />
		<input type="hidden" name="style_id" value="cp_id_2aa4f" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="redirect" value="https://tnj.com/thank-you/" />
		<input type="hidden" name="cp_module_name" value="TNJ Newsletter" />
		<input type="hidden" name="cp_module_type" value="" />
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
			
						<div class="cp-all-inputs-wrap col-xs-12  ">

							

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 odd-field-fallback ">
																								<label>Email</label>
												 
												<div>
													<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter your email"  required  />									</div></div><!-- .cp-form-field -->

																</div>
						
					<div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener">
								<span class="cp_responsive cp_font" data-font-size="26px" style="font-size:26px;"><span data-font-size="24px"><span data-font-size="34px"><span data-font-size="30px"><span data-font-size="40px"><span style="font-family:open sans;">SUBSCRIBE</span></span></span></span></span></span>							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
									</div><!-- .cp-form-container -->
				<div class="cp-info-container cp_responsive 
									">
					<span class="cp_responsive cp_font" data-font-size="14px" style="font-size:14px;"><span style="font-family:open sans;">Give it a try, you can unsubscribe anytime.</span></span>				</div>
			</div>
		</div>
		<!-- AFTER CONTENTS -->
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="1b85fb12db">

	</div><!-- .cp-modal-body -->

		</div><!-- .cp-modal-content -->

					<div class="cp-form-processing-wrap" style="border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: rgba(86,86,131,0.6);border-width:  px;border-width:1px;;border-width: 0px;background-image:url();">
				<div class="cp-form-after-submit">
					<div class ="cp-form-processing">
						<div class ="cp-form-processing" >
							<div class="smile-absolute-loader" style="visibility: visible;">
								<div class="smile-loader" style = "" >
									<div class="smile-loading-bar"></div>
									<div class="smile-loading-bar"></div>
									<div class="smile-loading-bar"></div>
									<div class="smile-loading-bar"></div>
								</div>
							</div>
						</div>
					</div>
					<div class ="cp-msg-on-submit" style="color:#000000"></div>
				</div>
			</div>
	
		
				<div class="cp-overlay-close cp-image-close cp-inside-close cp-adjacent-right" style="width: auto">
						<img class="" src="https://tnj.com/wp-content/uploads/cp_modal/modal__cp_id_2aa4f/1449585545__close.png" alt="close-link" width="auto" height="auto" />					</div>

					</div><!-- .cp-animate-container -->

		
</div><!-- .cp-modal -->

		<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
						<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1653431144 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1653431144 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tnj.com/how-to-invest-in-stocks-with-just-a-few-dollars-by-carrie-schwab-pomerantz/" rel="bookmark" class="td-image-wrap " title="How to Invest in Stocks with Just a Few Dollars" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="stock market" title="How to Invest in Stocks with Just a Few Dollars" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2020/12/stocks-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tnj.com/how-to-invest-in-stocks-with-just-a-few-dollars-by-carrie-schwab-pomerantz/" rel="bookmark" title="How to Invest in Stocks with Just a Few Dollars">How to Invest in Stocks with Just a Few Dollars</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T16:08:02+00:00" >December 15, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tnj.com/money-lessons-for-the-new-year/" rel="bookmark" class="td-image-wrap " title="Money lessons for the new year" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Money lessons for the New Year" title="Money lessons for the new year" data-type="image_tag" data-img-url="https://tnj.com/wp-content/uploads/2021/01/money-lessons-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tnj.com/money-lessons-for-the-new-year/" rel="bookmark" title="Money lessons for the new year">Money lessons for the new year</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T11:55:33+00:00" >January 13, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.1 (rara)
        Deploy mode: deploy
        
        uid: 628d5b6863d4b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu>li>a {
    padding: 0 10px;
    line-height: 48px;
    font-size: 13px;
    color: #000;
    font-weight: 700;
    text-transform: uppercase;
    -webkit-backface-visibility: hidden;
}
</style>

<link rel='stylesheet' id='every_design-cp_id_2aa4f-css'  href='https://tnj.com/wp-content/plugins/convertplug/modules/modal/assets/demos/every_design/every_design.min.css?ver=3.5.22' type='text/css' media='all' />
<script type='text/javascript' src='https://tnj.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/tnj.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tnj-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"81738 https:\/\/tnj.com\/?p=81738","disqusShortname":"tnj-1","disqusTitle":"Anatomy of a bear market","disqusUrl":"https:\/\/tnj.com\/anatomy-of-a-bear-market\/","postId":"81738"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://tnj.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=3.5.22' id='convert-plus-module-main-js-js'></script>
<script type='text/javascript' id='convert-plus-modal-script-js-extra'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/tnj.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tnj.com/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js?ver=3.5.22' id='convert-plus-modal-script-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[81738]");
                });
            
</script>


</body>
</html>